Satellite Internet

Satellite Internet Forum.

Welcome, Guest.
Welcome to this satellite broadband discussion forum. Wherever you are and whatever your problem we are here to help each other. Connecting to the internet via satellite is not always easy but is critically important to those in remote places or with poor terrestrial infrastructure. Both service providers and customers are encouraged to contribute. Register at the bottom of the forum home page if you wish to contribute or ask question. May 2018: GDPR: Updates to Privacy and Cookies policies: As you may know, a new EU data protection law called GDPR will apply from Friday 25th May 2018. As part of satsig's commitment to protecting the privacy of site visitors and forum members, I have therefore updated the Privacy and Cookie policies. There are now links leading to these policies: Disclaimer, Terms of Use and Privacy, Forum User Agreement, Forum Rules and Cookies at the bottom of the home page and all forum pages. Read the Forum rules.
      Satellite internet forum          
Pages: 1

strange alarm in iBuilder - red Exclamation mark

(Read 442 times)
Ex Member
Ex Member


Jan 23rd, 2017 at 8:52am  
Dears
I hope you all doing fine.

Recently there is a strange alarm appeared in iBuilder. It is a red Exclamation mark beside all modems, Line Cards and Protocol Processor.(check attached)
I tried to apply config to everything and it still there and I cant find an explanation of it any where.

Does anyone knows what is it?

Regards
Back to top
« Last Edit: Jan 23rd, 2017 at 3:16pm by Admin1 »  

iBuilder.jpg (27 KB | 38 )
iBuilder.jpg
 
IP Logged
 
Pages: 1